xtrh.net
当前位置:首页 >> liBC.so.6 is nEEDED >>

liBC.so.6 is nEEDED

linux中的安装包 都是有关联的 建议你根据提示然后一点点按 libc.so.6(GLIBC_2.3.4) is needed by bes-3.7.2-1 像这个来说,就是必须先安装bes-3.7.2-1 而像libc.so这样 以so结尾的 都是反着看的 也就是说是 *c*lib吧,大概的样子 可以在盘里ls...

你去下载 源码包啊,rpm可能少东西,重下或者用源码吧 http://www.net-snmp.org/download.html

1.试图运行程序,提示"libc.so.6: version `GLIBC_2.14' not found",原因是系统的glibc版本太低,软件编译时使用了较高版本的glibc引起的: [ghui@StuOS bin]$ pwd /var/VMdisks/cross/mingw32/bin [ghui@StuOS bin]$ ls lrelease QtCore4.dll Q...

您好,很高兴为您解答! libc.so.6(GLIBC_2.10) is needed by wps-office-8.1.0.3839-0.1.a9.i686就是说库libc.so.6 还需要wps-office-8.1...

缺少关联的包。 把关联的包先装上。 centos 系统可以直接用yum install vsftpd libc.so.6(GLIBC_2.4) is needed by vsftpd-2.0.5-12.el5.i386 ...

安装依赖包GLIBC_2.14。都提示你了

问题不大= = 相依性的问题罢了 请先安装libaio.so.1与libaio.so.1(LIBAIO_0.1)及libaio.so.1(LIBAIO_0.4) 是fedora吗?还是其他的? 及时采纳,给个信箱我把libaio.so寄给你XD

网站首页 | 网站地图
All rights reserved Powered by www.xtrh.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com